接入开放平台

加载依赖包

  • 项目中加入 wii-api-lib 包,编辑 composer.json 文件,包含以下内容:

      "repositories": [
          {
              "type": "composer",
              "url": "https://packagist.wiiqq.com/"
          }
      ],
      "require": {
          "wii/wii-api-lib": "dev-1.0.0-dev"
      }
    
  • 更新项目依赖包

      composer update wii/* -vvv
    

results matching ""

    No results matching ""